<!DOCTYPE html>
<html lang="en-US"> 
	<head><base href="/">
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		

		<title>GOP-led states ban pension plans from dealing with companies that support ESG – G Net</title>
<meta name="robots" content="max-image-preview:large">


<meta property="og:locale" content="en_us">
<meta property="og:site_name" content="G Net">
<meta property="og:url" content="/gop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg/">
<meta property="og:title" content="GOP-led states ban pension plans from dealing with companies that support ESG">
<meta property="og:image" content="https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg">
<meta property="article:section" content="Environmental Funds">
<meta property="og:description" content="                                Environmental, social and governance precepts are popular among some US institutional investors, especially university endowments.  But now a backlash is building in Republican-led state governments, especially in foss">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="/gop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg/">
<meta name="twitter:title" content="GOP-led states ban pension plans from dealing with companies that support ESG">
<meta name="twitter:description" content="                                Environmental, social and governance precepts are popular among some US institutional investors, especially university endowments.  But now a backlash is building in Republican-led state governments, especially in foss">
<meta name="twitter:image" content="https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg">

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">


<link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="acf-rpw-main-css" href="/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css" type="text/css" media="all">
<link rel="stylesheet" id="wp_automatic_gallery_style-css" href="/wp-content/plugins/wp-automatic/css/wp-automatic.css" type="text/css" media="all">
<link rel="stylesheet" id="bf-slick-css" href="/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css" type="text/css" media="all">
<link rel="stylesheet" id="pretty-photo-css" href="/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css" type="text/css" media="all">
<link rel="stylesheet" id="bs-icons-css" href="/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css" type="text/css" media="all">
<link rel="stylesheet" id="theme-libs-css" href="/wp-content/themes/publisher/css/theme-libs.min.css" type="text/css" media="all">
<link rel="stylesheet" id="fontawesome-css" href="/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css" type="text/css" media="all">
<link rel="stylesheet" id="publisher-css" href="/wp-content/themes/publisher/style-5.2.0.min.css" type="text/css" media="all">
<link rel="stylesheet" id="better-framework-main-fonts-css" href="https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic" type="text/css" media="all">
<script type="text/javascript" src="/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" src="/wp-content/plugins/wp-automatic/js/main-front.js" id="wp_automatic_gallery-js"></script>







<script>readMoreArgs = []</script><script type="text/javascript">
				EXPM_VERSION=2.93;EXPM_AJAX_URL='/wp-admin/admin-ajax.php';
			function yrmAddEvent(element, eventName, fn) {
				if (element.addEventListener)
					element.addEventListener(eventName, fn, false);
				else if (element.attachEvent)
					element.attachEvent('on' + eventName, fn);
			}
			</script><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg"><meta property="og:title" content="GOP-led states ban pension plans from dealing with companies that support ESG">
<meta property="og:description" content="">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="GOP-led states ban pension plans from dealing with companies that support ESG">
<meta name="twitter:description" content=""><meta name="twitter:image" content="https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/gnet.org\/wp-content\/uploads\/2021\/05\/cover-e1620723864112.png"
    },
    "url": "https:\/\/gnet.org\/",
    "name": "G Net",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "G Net",
    "alternateName": "",
    "url": "https:\/\/gnet.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "GOP-led states ban pension plans from dealing with companies that support ESG",
    "description": "                                Environmental, social and governance precepts are popular among some US institutional investors, especially university endowments.  But now a backlash is building in Republican-led state governments, especially in foss",
    "datePublished": "2022-05-27",
    "dateModified": "2022-05-27",
    "author": {
        "@type": "Person",
        "@id": "#person-FrancesEDarcy",
        "name": "Frances E. Darcy"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/si-interactive.s3.amazonaws.com\/prod\/ai-cio-com\/wp-content\/uploads\/2022\/05\/27101025\/CIO-052722-States-Fight-ESG-1204307346-web.jpg"
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/gnet.org\/gop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg\/"
}</script>
<link rel="stylesheet" id="5.2.0-1654283327" href="/wp-content/bs-booster-cache/a2b761a44dd81e1352b0ea5eaa81db92.css" type="text/css" media="all">
<link rel="icon" href="/wp-content/uploads/2021/05/default-150x150.png" sizes="32x32">
<link rel="icon" href="/wp-content/uploads/2021/05/default.png" sizes="192x192">
<link rel="apple-touch-icon" href="/wp-content/uploads/2021/05/default.png">
<meta name="msapplication-TileImage" content="/wp-content/uploads/2021/05/default.png">
	</head>

<body class="post-template-default single single-post postid-4223 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-3 single-cat-3  bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p id="site-title" class="logo h1 img-logo">
	<a href="/" itemprop="url" rel="home">
					<img id="site-logo" src="/wp-content/uploads/2021/05/cover-e1620723864112.png" alt="Publisher">

			<span class="site-title">Publisher - </span>
				</a>
</p>
</div>
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-238"><a href="/">Home</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-243"><a href="/category/environmental-protection/">Environmental Protection</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-241"><a href="/category/environmental-funds/">Environmental Funds</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-240"><a href="/category/environmental-lending/">Environmental Lending</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-239"><a href="/category/environmental-cash/">Environmental Cash</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-242"><a href="/category/environment-profit/">Environment profit</a></li>
					</ul>
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://gnet.org">
	<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form>
									</div>
								</div>
														</div>
										</nav>

			</div>
		</div>
	</div>
</div>
	</header>
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div>

			<div class="logo-container rh-img-logo">
				<a href="/" itemprop="url" rel="home">
											<img src="/wp-content/uploads/2021/05/cover-e1620723864112.png" alt="G Net">				</a>
			</div>
		</div>
	</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"><meta name="itemListOrder" content="Ascending"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://gnet.org" rel="home"><span itemprop="name">Home</span><meta itemprop="position" content="1"></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="/category/environmental-funds/"><span itemprop="name">Environmental Funds</span><meta itemprop="position" content="2"></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">GOP-led states ban pension plans from dealing with companies that support ESG</span><meta itemprop="position" content="3"><meta itemprop="item" content="/gop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg/"></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-4223" class="post-4223 post type-post status-publish format-standard has-post-thumbnail  category-environmental-funds single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg"><img fifu-featured="1" alt="" title="" data-src="https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-3"><a href="/category/environmental-funds/">Environmental Funds</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">GOP-led states ban pension plans from dealing with companies that support ESG</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="/author/admin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
			<img alt="" data-src="/wp-content/uploads/2021/05/image-8-150x150.jpg" class="avatar avatar-26 photo avatar-default" height="26" width="26"><span class="post-author-name">By <b>Frances E. Darcy</b></span>		</a>
					<span class="time"><time class="post-published updated" datetime="2022-05-27T15:09:24+00:00">Last updated <b>May 27, 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG&url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F&title=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG%20%0A%0A%20https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F&media=https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg&description=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdc7cfd0adece5e4abf3f4e1f4e5f3abe2e1eeabf0e5eef3e9efeeabf0ece1eef3abe6f2efedabe4e5e1ece9eee7abf7e9f4e8abe3efedf0e1eee9e5f3abf4e8e1f4abf3f5f0f0eff2f4abc5d3c7a6e2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6e7eee5f4aeeff2e7a5b2c6e7eff0adece5e4adf3f4e1f4e5f3ade2e1eeadf0e5eef3e9efeeadf0ece1eef3ade6f2efedade4e5e1ece9eee7adf7e9f4e8ade3efedf0e1eee9e5f3adf4e8e1f4adf3f5f0f0eff2f4ade5f3e7a5b2c6" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div>
<p>Environmental, social and governance precepts are popular among some US institutional investors, especially university endowments.  But now a backlash is building in Republican-led state governments, especially in fossil fuel-producing regions.</p>
<p>In Texas, West Virginia and Kentucky, legislatures have demanded public funds to limit transactions with companies that sell oil, natural gas and coal, according to news reports.  West Virginia and Arkansas recently pulled pension funds run by BlackRock, whose leader has spoken out on tackling climate change.</p>
<p>In Texas, a new law prevents state agencies from doing business with companies that the state comptroller says are “boycotting” fossil fuels.  It’s unclear how much fossil fuel state pension programs hold, as does the extent of their relationships with companies that follow ESG precepts.</p>
<p>Texas Comptroller Glenn Hegar sent a letter to 19 financial firms, including BlackRock, JPMorgan Chase and Wells Fargo, asking about their fossil fuel divestment practices.  “Our research so far shows that some companies tell us and other energy-producing states one thing, then turn around and say something else to their liberal customers in other states,” said Hegar in a press release.</p>
<p>The companies responded that they were not boycotting fossil fuels, a Reuters report said.  BlackRock, for example, said its fiduciary duty required it not to shun any class of stock, though it added that the company also supports projects aimed at reducing greenhouse gas emissions.</p>
<p>BlackRock said it manages $24 billion for Texas public pension plans and invests in $8.3 billion of private projects in the state, such as a natural gas utility and a pipeline system. carbon capture.</p>
<p>Company CEO Larry Fink urged other business leaders to push for ESG initiatives.  Last spring, BlackRock backed three dissident directors running for election to ExxonMobil’s board who wanted to tackle the oil giant’s reluctance to switch to renewables.</p>
<p>Since Texas passed its bill last year, at least seven other states have considered or passed similar legislation.  Last fall, a consortium of 15 mostly GOP-led state treasurers released a letter saying they would no longer do business with financial firms that “boycotted” fossil fuels.</p>
<p>Idaho passed a law in March prohibiting the investment of public funds in companies that prioritize ESG commitments over returns.</p>
<p>At the Republican Party convention in Utah in April, thousands of attendees cheered when Sen. Mike Lee compared green investments to critical race theory — another term conservatives associate with liberal madness. : “Between CRT, ESG and MSNBC, we get way too many BS”.  said Lee.</p>
<p>Related stories:</p>
<p>Idaho bills aim to curb public ESG investments</p>
<p>ESG will fuel capitalism to solve humanity’s problems, says Ackman</p>
<p>Major oil companies strike back at ESG</p>
<p>Tags: BlackRock, ESG, Glenn Hegar, Idaho, Kentucky, Larry Fink, Mike Lee, Texas, Utah, West Virginia</p>
</div>
<div class="yarpp yarpp-related yarpp-related-website yarpp-template-list">

<h3>Related posts:</h3><ol>
<li><a href="/fmo-cdc-swedfund-and-ifc-participate-in-first-closure-of-dolma-impact-ii-fund-focused-on-nepal/" rel="bookmark" title="FMO CDC Swedfund and IFC Participate in First Closure of Dolma Impact II Fund Focused on Nepal">FMO CDC Swedfund and IFC Participate in First Closure of Dolma Impact II Fund Focused on Nepal </a></li>
<li><a href="/greenhouse-gas-emissions-cap-and-trade-program-enacted-by-washington-legislature-environment/" rel="bookmark" title="Greenhouse Gas Emissions Cap-and-Trade Program Enacted By Washington Legislature – Environment">Greenhouse Gas Emissions Cap-and-Trade Program Enacted By Washington Legislature – Environment </a></li>
<li><a href="/open-space-fund-conducts-local-ballot-on-november-2-pascack-press-northern-valley-press/" rel="bookmark" title="Open Space Fund conducts local ballot on November 2 – Pascack Press & Northern Valley Press">Open Space Fund conducts local ballot on November 2 – Pascack Press & Northern Valley Press </a></li>
<li><a href="/raisin-targets-neobrokers-with-esg-centric-etf-trading-platform/" rel="bookmark" title="Raisin targets neobrokers with ESG-centric ETF trading platform">Raisin targets neobrokers with ESG-centric ETF trading platform </a></li>
</ol>
</div>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG&url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F&title=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG%20%0A%0A%20https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgnet.org%2Fgop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg%2F&media=https://si-interactive.s3.amazonaws.com/prod/ai-cio-com/wp-content/uploads/2022/05/27101025/CIO-052722-States-Fight-ESG-1204307346-web.jpg&description=GOP-led+states+ban+pension+plans+from+dealing+with+companies+that+support+ESG" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#615e1214030b0402155c262e314c0d04054a1215001504124a03000f4a11040f12080e0f4a110d000f124a07130e0c4a0504000d080f064a160815094a020e0c11000f0804124a150900154a121411110e13154a24322647030e05185c0915151112445220445327445327060f04154f0e1306445327060e114c0d04054c1215001504124c03000f4c11040f12080e0f4c110d000f124c07130e0c4c0504000d080f064c160815094c020e0c11000f0804124c150900154c121411110e13154c041206445327" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="/author/admin/" title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt="" data-src="/wp-content/uploads/2021/05/image-8-150x150.jpg" class="avatar avatar-80 photo avatar-default" height="80" width="80"></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="/author/admin/"><span class="post-author-name">Frances E. Darcy</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="https://gnet.org" target="_blank"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="/the-esg-effect-ucna-news/" rel="prev">The ESG effect |  UCNA News</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="/policy-brief-national-groups-back-stitts-budget-vetoes-race-massacre/" rel="next">Policy Brief: National groups back Stitt’s budget vetoes |  Race massacre</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_1403635568_1" class="main-link active" data-toggle="tab">
				<span class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1403635568_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1403635568_2">
				<span class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1403635568_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div class="post-4260 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="/category/environmental-funds/">Environmental Funds</a></span></div>			<a alt="$35 million approved for NH Dam repairs" title="$35 million approved for NH Dam repairs" data-src="https://npr.brightspotcdn.com/dims4/default/51a1a1d/2147483647/strip/true/crop/5817x3054%200%20412/resize/1200x630!/quality/90/?url=http://npr-brightspot.s3.amazonaws.com/legacy/sites/nhpr/files/201806/Dams-2823.jpg" class="img-holder" href="/35-million-approved-for-nh-dam-repairs/"></a>
					</div>
	<p class="title">	<a class="post-url" href="/35-million-approved-for-nh-dam-repairs/" title="$35 million approved for NH Dam repairs">
			<span class="post-title">
				$35 million approved for NH Dam repairs			</span>
	</a>
	</p></div>
</div>
<div class="post-4248 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="/category/environmental-funds/">Environmental Funds</a></span></div>			<a alt="HHS aims to protect communities on the ‘front lines of pollution’" title="HHS aims to protect communities on the ‘front lines of pollution’" data-src="https://s7d2.scene7.com/is/image/TWCNews/Coal_Plant_Pollution_J.DavidAke_AP-20324314874883" class="img-holder" href="/hhs-aims-to-protect-communities-on-the-front-lines-of-pollution/"></a>
					</div>
	<p class="title">	<a class="post-url" href="/hhs-aims-to-protect-communities-on-the-front-lines-of-pollution/" title="HHS aims to protect communities on the ‘front lines of pollution’">
			<span class="post-title">
				HHS aims to protect communities on the ‘front lines of pollution’			</span>
	</a>
	</p></div>
</div>
<div class="post-4235 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="/category/environmental-funds/">Environmental Funds</a></span></div>			<a alt="Super funds pursue large-scale mixed-use real estate transactions despite risks |  Asset owners" title="Super funds pursue large-scale mixed-use real estate transactions despite risks |  Asset owners" data-src="https://cdn.i.haymarketmedia.asia/?n=asian-investor/content/Real%20estate%20property%20taste%20appetite%20hunger%20eat%20spoon%20invest.jpg&" class="img-holder" href="/super-funds-pursue-large-scale-mixed-use-real-estate-transactions-despite-risks-asset-owners/"></a>
					</div>
	<p class="title">	<a class="post-url" href="/super-funds-pursue-large-scale-mixed-use-real-estate-transactions-despite-risks-asset-owners/" title="Super funds pursue large-scale mixed-use real estate transactions despite risks |  Asset owners">
			<span class="post-title">
				Super funds pursue large-scale mixed-use real estate transactions despite risks |…			</span>
	</a>
	</p></div>
</div>
<div class="post-4211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="/category/environmental-funds/">Environmental Funds</a></span></div>			<a alt="Flywheel Fund Participates in Folia’s $2 Million Funding Round – The Bloomingtonian" title="Flywheel Fund Participates in Folia’s $2 Million Funding Round – The Bloomingtonian" data-src="https://bloomingtonian.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png" class="img-holder" href="/flywheel-fund-participates-in-folias-2-million-funding-round-the-bloomingtonian/"></a>
					</div>
	<p class="title">	<a class="post-url" href="/flywheel-fund-participates-in-folias-2-million-funding-round-the-bloomingtonian/" title="Flywheel Fund Participates in Folia’s $2 Million Funding Round – The Bloomingtonian">
			<span class="post-title">
				Flywheel Fund Participates in Folia’s $2 Million Funding Round – The…			</span>
	</a>
	</p></div>
</div>
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_908221009 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[4223],"ignore_sticky_posts":1,"category__in":[3],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/staticwp-paydayjv\/wp\/10254-gnet.org\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7525159"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="908221009" title="Previous">
					<i class="fa fa-angle-left" aria-hidden="true"></i> Prev				</a>
				<a rel="next" class="btn-bs-pagination next" data-id="908221009" title="Next">
					Next <i class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1403635568_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1403635568_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1403635568_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/staticwp-paydayjv\/wp\/10254-gnet.org\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0279b70"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-4223" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p>


	</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://gnet.org">
	<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form>
</div><div id="block-1" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="/tag/clean-energy/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 8.2258064516129pt;" aria-label="clean energy (60 items)">clean energy</a>
<a href="/tag/climate-change/" class="tag-cloud-link tag-link-10 tag-link-position-2" style="font-size: 19.516129032258pt;" aria-label="climate change (196 items)">climate change</a>
<a href="/tag/covid-pandemic/" class="tag-cloud-link tag-link-16 tag-link-position-3" style="font-size: 10.258064516129pt;" aria-label="covid pandemic (74 items)">covid pandemic</a>
<a href="/tag/department-environmental/" class="tag-cloud-link tag-link-15 tag-link-position-4" style="font-size: 10.709677419355pt;" aria-label="department environmental (78 items)">department environmental</a>
<a href="/tag/environmental-protection/" class="tag-cloud-link tag-link-9 tag-link-position-5" style="font-size: 22pt;" aria-label="environmental protection (248 items)">environmental protection</a>
<a href="/tag/environmental-social/" class="tag-cloud-link tag-link-13 tag-link-position-6" style="font-size: 12.064516129032pt;" aria-label="environmental social (90 items)">environmental social</a>
<a href="/tag/executive-director/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 8pt;" aria-label="executive director (59 items)">executive director</a>
<a href="/tag/gas-emissions/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 8.2258064516129pt;" aria-label="gas emissions (60 items)">gas emissions</a>
<a href="/tag/greenhouse-gas/" class="tag-cloud-link tag-link-19 tag-link-position-9" style="font-size: 9.1290322580645pt;" aria-label="greenhouse gas (66 items)">greenhouse gas</a>
<a href="/tag/long-term/" class="tag-cloud-link tag-link-12 tag-link-position-10" style="font-size: 15pt;" aria-label="long term (122 items)">long term</a>
<a href="/tag/oil-gas/" class="tag-cloud-link tag-link-18 tag-link-position-11" style="font-size: 9.1290322580645pt;" aria-label="oil gas (67 items)">oil gas</a>
<a href="/tag/press-release/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 11.612903225806pt;" aria-label="press release (87 items)">press release</a>
<a href="/tag/protection-agency/" class="tag-cloud-link tag-link-11 tag-link-position-13" style="font-size: 16.354838709677pt;" aria-label="protection agency (140 items)">protection agency</a>
<a href="/tag/social-governance/" class="tag-cloud-link tag-link-17 tag-link-position-14" style="font-size: 9.5806451612903pt;" aria-label="social governance (70 items)">social governance</a>
<a href="/tag/united-states/" class="tag-cloud-link tag-link-8 tag-link-position-15" style="font-size: 22pt;" aria-label="united states (253 items)">united states</a></p></div><div id="acf-recent-posts-widget-1" class=" h-ni w-nt primary-sidebar-widget widget widget_acf-recent-posts-widget"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Recent Posts</span></div><div class="acf-rpw-block  acf-rpw-default">
		<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
	
	<h3 class="acf-rpw-title"><a href="/online-installment-loans-for-people-with-bad-credit-in-2022-green-day-online/" rel="bookmark">Online Installment Loans for People with Bad Credit in 2022 | Green Day Online</a></h3>

	</li><li class="acf-rpw-li acf-rpw-clearfix">
	
	<h3 class="acf-rpw-title"><a href="/instant-online-payday-loans-for-bad-credit/" rel="bookmark">Brewery Loans and Financing</a></h3>

	</li><li class="acf-rpw-li acf-rpw-clearfix">
	
	<h3 class="acf-rpw-title"><a href="/noaa-makes-new-progress-in-gulf-of-mexico-aquaculture-opportunity-zone/" rel="bookmark">NOAA Makes New Progress in Gulf of Mexico Aquaculture Opportunity Zone</a></h3>

	</li><li class="acf-rpw-li acf-rpw-clearfix">
	
	<h3 class="acf-rpw-title"><a href="/35-million-approved-for-nh-dam-repairs/" rel="bookmark">$35 million approved for NH Dam repairs</a></h3>

	</li><li class="acf-rpw-li acf-rpw-clearfix">
	
	<h3 class="acf-rpw-title"><a href="/farmers-will-get-vast-majority-of-bps-money-eustice/" rel="bookmark">Farmers will get ‘vast majority’ of BPS money – Eustice</a></h3>

	</li><li class="acf-rpw-li acf-rpw-clearfix">
	
	<h3 class="acf-rpw-title"><a href="/hhs-aims-to-protect-communities-on-the-front-lines-of-pollution/" rel="bookmark">HHS aims to protect communities on the ‘front lines of pollution’</a></h3>

	</li><li class="acf-rpw-li acf-rpw-clearfix">
	
	<h3 class="acf-rpw-title"><a href="/bancorp-shareholders-approve-all-proposals-at-online-annual-meeting/" rel="bookmark">Bancorp shareholders approve all proposals at online annual meeting</a></h3>

	</li></ul>
</div>
</div><div id="categories-4" class=" h-ni w-nt primary-sidebar-widget widget widget_categories"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Categories</span></div>
			<ul>
					<li class="cat-item cat-item-1"><a href="/category/environment-profit/">Environment profit</a>
</li>
	<li class="cat-item cat-item-5"><a href="/category/environmental-cash/">Environmental Cash</a>
</li>
	<li class="cat-item cat-item-3"><a href="/category/environmental-funds/">Environmental Funds</a>
</li>
	<li class="cat-item cat-item-4"><a href="/category/environmental-lending/">Environmental Lending</a>
</li>
	<li class="cat-item cat-item-2"><a href="/category/environmental-protection/">Environmental Protection</a>
</li>
			</ul>

			</div></aside>
						</div>
									</div>
		</div>

	</main>

	</div>
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-336"><a href="/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-248"><a href="/terms-and-conditions/">Terms and Conditions</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
		</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		
				<div class="rh-cover noscroll gr-5">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://gnet.org">
							<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login" style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" action="/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required>
					</div>

					
					<div class="login-field">
						<a href="/wp-login.php" class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever">
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In">
						<input type="hidden" name="redirect_to" value="/gop-led-states-ban-pension-plans-from-dealing-with-companies-that-support-esg/">
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform" action="/wp-login.php?action=lostpassword" method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value="">
							<input type="submit" name="wp-submit" class="login-btn" value="Send My Password">

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel="stylesheet" id="yarppRelatedCss-css" href="/wp-content/plugins/yet-another-related-posts-plugin/style/related.css" type="text/css" media="all">


<script type="text/javascript" src="/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js" id="blazy-js"></script>
<script type="text/javascript" id="publisher-theme-pagination-js-extra">
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js" id="publisher-theme-pagination-js"></script>
<script type="text/javascript" src="/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js" id="bf-slick-js"></script>
<script type="text/javascript" src="/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js" id="element-query-js"></script>
<script type="text/javascript" src="/wp-content/themes/publisher/js/theme-libs.min.js" id="theme-libs-js"></script>
<script type="text/javascript" src="/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js" id="pretty-photo-js"></script>
<script type="text/javascript" id="publisher-js-extra">
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/gnet.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/gnet.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/themes/publisher/js/theme.min.js" id="publisher-js"></script>
<script type="text/javascript" id="fifu-image-js-js-extra">
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/gnet.org\/wp-json\/","fifu_nonce":"651ea68522"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/featured-image-from-url/includes/html/js/image.js" id="fifu-image-js-js"></script>

</body>
</html>
